Switch Ethernet EX4000-48T
Oferă 48 porturi de acces 1GbE, PoE+ (30W), 2 porturi uplink 1/10G SFP+ și 2 porturi 10G SFP+ VC cu un buget PoE total de 740WSFP+ porturi uplink și 2 x porturi 10G SFP+ VC cu un buget total PoE de 740WSFP+.
- Livrare rapida
- Asigurarea calității
- Serviciu Clienți 24/7
Introducerea Produsului
Descriere produs
Rețelele Juniper®Linia de switch-uri EX4000 oferă un portofoliu de switch-uri de acces nativ-Nativ, AI-, ideal pentru sucursale ale întreprinderii, birouri la distanță și rețele de campusuri ale întreprinderii. Comutatoarele EX4000 combină simplitatea cloud-ului, puterea Mist AI™și o bază solidă-hardware de înaltă performanță pentru a oferi o abordare diferențiată a comutării accesului în era cloud, mobil și IoT. Cu Juniper®Aburi™Wired Assurance, puteți integra, configura și gestiona fără efort comutatoarele EX4000 din cloud. Acest lucru simplifică operațiunile, îmbunătățește vizibilitatea și asigură experiențe optime pentru dispozitivele conectate.
Caracteristicile cheie includ:
Switch-nativ, AI-nativcu Juniper Mist Wired Assurance și Marvis Virtual Network Assistant
Factor de formă fixdisponibil în configurații cu 12-porturi, 24 de porturi și 48 de porturi care acceptă atât PoE, cât și non-PoE și oferă capabilități 1G și MGig
Variante compacte, fără ventilatordisponibil în modele cu 8 și 12 porturi
IEEE 802.3bz multigigabit Ethernetpentru viteze de date îmbunătățite
IEEE 802.3bt (PoE++), oferind până la 60 W de putere per port
PoE rapid și perpetuupentru a asigura o putere neîntreruptă
Șasiu virtual cu 6 membrisuport pentru management simplificat și scalabilitate
Oferind o suită completă de capabilități Layer 2 și Layer 3, EX4000 acceptă o gamă largă de scenarii de implementare. Pe măsură ce cerințele de scalare cresc, vă puteți baza pe tehnologia Virtual Chassis de la Juniper pentru a conecta și gestiona fără probleme până la șase switch-uri EX4000 ca un singur dispozitiv, oferind o soluție scalabilă, plătită-pe măsura-vă-pentru extinderea mediilor de rețea.
Linia EX4000 include următoarele modele:
| EX4000-8P | Switch compact, fără ventilator, care oferă 8 porturi de acces 1GbE, PoE+ (30W), 2 porturi 1GBaseT și 2 porturi uplink SFP+ 1/10G, cu un buget PoE total de 120W |
| EX4000-12T | Switch compact, fără ventilator, care oferă 12 porturi de acces non-PoE 1GbE, 2 porturi uplink SFP+ 1/10G și 2 porturi 10G SFP+ Virtual Chassis (VC) |
| EX4000-12P | Switch compact, fără ventilator, care oferă 12 porturi de acces 1GbE, PoE+ (30W), 2 porturi uplink 1/10G SFP+ și 2 porturi VC 10G SFP+ cu un buget PoE total de 240W |
| EX4000-12MP | Switch compact, fără ventilator, care oferă 4 porturi de acces 2,5 MGig, 8 porturi de acces PoE 1 GbE++ (60 W), 2 porturi uplink 1/10G SFP+ și 2 porturi VC 10G SFP+ cu un buget PoE total de 240 W |
| EX4000-24T | Oferă 24 porturi de acces 1GbE non-PoE, 2 porturi uplink SFP+ 1/10G și 2 porturi VC SFP+ 10G |
| EX4000-24P | Oferă 24 porturi de acces 1GbE, PoE+ (30W), 2 porturi uplink 1/10G SFP+ și 2 porturi VC 10G SFP+ cu un buget total PoE de 370W |
| EX4000-24MP | Oferă 4 porturi de acces 2,5 MGig, 20 porturi de acces 1GbE, PoE++ (60W), 2 porturi uplink SFP+ 1/10G și 2 porturi VC 10G SFP+ cu un buget PoE total de 480W |
| EX4000-48T | Oferă 48 x 1 GbE, porturi de acces non-PoE, 2 x porturi uplink SFP+ 1/10G și 2 x porturi VC SFP+ 10G |
| EX4000-48P | Oferă 48 porturi de acces 1GbE, PoE+ (30W), 2 porturi uplink 1/10G SFP+ și 2 porturi 10G SFP+ VC cu un buget PoE total de 740WSFP+ porturi uplink și 2 x porturi 10G SFP+ VC cu un buget total PoE de 740WSFP+. |
| EX4000-48MP | Oferă 8 x 2,5 MGig, 40 x 1GbE, porturi de acces PoE++ (60W), 2 x porturi uplink SFP+ 1/10G și 2 x porturi VC 10G SFP+ cu un buget PoE total de 960W. |
Fiecare model de port EX4000 -8, -12 porturi, -24 porturi și 48 de porturi oferă o sursă de alimentare fixă și 2 porturi fixe de uplink de 1GbE/10GbE cu factor de formă mic plus transceiver (transceiver SFP+). Fiecare model EX4000 12-, 24 și 48 de porturi oferă, de asemenea, 2 porturi suplimentare 1GbE/10GbE SFP+ pentru a accepta conexiuni Virtual Chassis, pe care le puteți reconfigura pentru a fi utilizate ca porturi de rețea.
Modelele EX4000 Multigigabit oferă standarde-bazate pe 802.3bt pentru a furniza până la 60 de wați pe orice port de acces. Puteți configura comutatoarele EX4000 pentru a furniza PoE rapid, permițând comutatoarelor să se livreze la dispozitivele PoE conectate în câteva secunde de la alimentarea comutatoarelor.
Tabelul 1. Linia de comutatoare Ethernet EX4000
| SKU model/produs | Configurarea portului de acces | Porturi PoE/PoE+ | POE++ (60W) | Buget de putere PoE | Porturi 10GbE (uplink) | Porturi 10GbE (stivuire/uplink) | Răcire |
| EX4000-8P | 10 porturi 10/100/1000BASE-T |
8 | 12 | 120 W | 2 | 0 | Fără ventilator |
| EX4000-12T | 12 porturi 10/100/1000BASE-T |
N/A | N/A | N/A | 2 | 2 | Fără ventilator |
| EX4000-12P | 12 porturi 10/100/1000BASE-T |
12 | 0 | 240 W | 2 | 2 | Fără ventilator |
| EX4000-12MP | 4x 100 MB/1GbE/2,5GbE + 8x 10 MB/100 MB/1GbE |
12 | 12 | 240 W | 2 | 2 | Fără ventilator |
| EX4000-24T | 24 de porturi 10/100/1000BASE-T |
N/A | N/A | N/A | 2 | 2 | AFO (flux de aer din față-în-spate) |
| EX4000-24P | 24 de porturi 10/100/1000BASE-T |
24 | 0 | 370 W | 2 | 2 | AFO (flux de aer din față-în-spate) |
| EX4000-24MP | 4x 100 MB/1GbE/2,5GbE + 20x 10 MB/100 MB/1GbE |
24 | 24 | 480 W | 2 | 2 | AFO (flux de aer din față-în-spate) |
| EX4000-48T | 48-port 10/100/1000BASE-T |
N/A | N/A | N/A | 2 | 2 | AFO (flux de aer din față-în-spate) |
| EX4000-48P | 48-port 10/100/1000BASE-T |
48 | 0 | 740 W | 2 | 2 | AFO (flux de aer din față-în-spate) |
| EX4000-48MP | 8x 100 MB/1GbE/2,5GbE + 40x 10 MB/100 MB/1GbE |
48 | 48 | 960 W | 2 | 2 | AFO (flux de aer din față-în-spate) |
Tabelul 2. Opțiuni de alimentare ale comutatorului EX4000
| Numărul de model | Consumul maxim de energie al sistemului (putere de intrare fără PoE) | Buget total de putere PoE |
| EX4000-8P | 30W | 120W |
| EX4000-12T | 34 W | 0 |
| EX4000-12P | 34 W | 240 W |
| EX4000-12MP | 40 W | 240 W |
| EX4000-24T | 43 W | 0 |
| EX4000-24P | 51 W | 370 W |
| EX4000-24MP | 57 W | 480 W |
| EX4000-48T | 63 W | 0 |
| EX4000-48P | 71 W | 740 W |
| EX4000-48MP | 92 W | 960 W |
Specificații hardware
Comutarea modului motor
Stocați și transmiteți
Memorie
DRAM: 4 GB cu cod de corectare a erorilor (ECC) pe toate modelele
Stocare: 8 GB pe toate modelele
Densitatea portului GbE per sistem
EX4000-8P: 12 (10 porturi gazdă + 2 porturi 10GbE SFP+ Uplink)
EX4000-12T/12P: 16 (12 porturi gazdă + 2 port SFP+ Uplinks + 2 port 10GbE SFP+ Virtual Chassis/uplinks)
EX4000-12MP: 16 (12 porturi gazdă + 2 port SFP+ Uplinks + 2 port 10GbE SFP+ Virtual Chassis/uplinks)
EX4000-24T/24P: 28 (24 porturi gazdă + 2 port SFP+ Uplinks + 2 port 10GbE SFP+ Virtual Chassis/uplinks)
EX4000-24MP: 28 (24 porturi gazdă + 2 port SFP+ Uplinks + 2 port 10GbE SFP+ Virtual Chassis/uplinks)
EX4000-48T/48P: 52 (48 porturi gazdă + 2 port SFP+ Uplinks + 2 port 10GbE SFP+ Virtual Chassis/uplinks)
EX4000-48MP: 48 (48 porturi gazdă + 2 port SFP/SFP+ uplinks + 2 port 10GbE SFP+ Virtual Chassis/uplinks)
Stratul fizic
Reflectometrie în domeniul timpului (TDR) pentru detectarea întreruperilor și scurtcircuitării cablurilor
Compatibilitate automată-interfață dependentă de interfață/mediu-interfață dependentă de interfață (MDI/MDIX)
Reducerea vitezei portului/setarea vitezei maxime anunțate pe porturile 10/100/1000BASE-T
Monitorizare optică digitală pentru porturile optice
Capacitate de comutare a pachetelor (maxim cu pachete de 64 de octeți)
EX4000-8P ne-blocant: 30 Gbps (unidirecțional)/60 Gbps (bidirecțional)
EX4000-12P/12T fără-blocare: 52 Gbps (unidirecțional)/104 Gbps (bidirecțional)
EX4000-12MP fără-blocare: 58 Gbps (unidirecțional)/116 Gbps (bidirecțional)
EX4000-24P/24T fără-blocare: 64 Gbps (unidirecțional)/128 Gbps (bidirecțional)
EX4000-24MP fără-blocare: 70 Gbps (unidirecţional)/140 Gbps (bidirecţional)
EX4000-48P/48T fără-blocare: 88 Gbps (unidirecțional)/176 Gbps (bidirecțional)
EX4000-48MP fără-blocare: 100 Gbps (unidirecțional) /200 Gbps (bidirecțional)
Specificații software [în curs de testare]
Debit layer 2/Layer 3 (Mpps) (maxim cu pachete de 64 de octeți)
EX4000-8P - 44Mpps
EX4000-12P/T - 77Mpps
EX4000-12MP - 86Mpps
EX4000-24P/T - 95Mpps
EX4000-24MP - 104Mbps
EX4000-48P/T - 130Mpps
EX4000-48MP - 148Mpps
Securitate
Limitare Media Access Control (MAC) (pe port și pe VLAN)
Adrese MAC permise: 32.000
Dynamic Address Resolution Protocol (ARP) inspecție dinamică ARP (DAI)
Garda sursă IP
ARP proxy local
Suport static ARP
Snooping DHCP (Dynamic Host Configuration Protocol).
Portal captiv
Configurații persistente de adrese MAC
Protecție împotriva refuzului de serviciu distribuit (DDoS) (protecție la inundarea căii de control al CPU)
Comutarea stratului 2
Adrese MAC maxime per sistem: 32.000
Cadre Jumbo: 9216 octeți
VLAN activ concomitent: 1020
Interval de ID-uri VLAN posibile: de la 1 la 4094
Instanțe Virtual Spanning Tree (VST): 253
VLAN bazat{0}}portului
VLAN de voce
Redundanță portului fizic: grup de trunchi redundant (RTG)
Compatibil cu Per-VLAN Spanning Tree Plus (PVST+)
Interfață VLAN rutată (RVI)
Detectarea eșecului uplink (UFD)
ITU-T G.8032: Comutare pentru protecția inelului Ethernet
IEEE 802.1AB: Link Layer Discovery Protocol (LLDP)
LLDP-MED cu integrare VoIP
VLAN implicit și suport pentru mai multe intervale de VLAN
Învățarea MAC dezactivată
Învățare MAC persistentă (MAC lipicios)
notificare MAC
VLAN-uri private (PVLAN-uri)
Notificare explicită de congestie (ECN)
Tunnel de protocol de nivel 2 (L2PT)
IEEE 802.1ak: Multiple VLAN Registration Protocol (MVRP)
IEEE 802.1p: prioritizarea clasei de serviciu (CoS).
IEEE 802.1Q: etichetare VLAN
IEEE 802.1X: Control acces la port
IEEE 802.1ak: Protocol de înregistrare multiplă
IEEE 802.3: 10BASE-T
IEEE 802.3u: 100BASE-T
IEEE 802.3ab: 1000BASE-T
IEEE 802.3z: 1000BASE-X
IEEE 802.3ae: 10-Gigabit Ethernet
IEEE 802.3by: 25-Gigabit Ethernet
IEEE 802.3af: Power over Ethernet
IEEE 802.3at: Power over Ethernet Plus
IEEE 802.3x: Pauză cadre/Control flux
IEEE 802.3ah: Ethernet în prima milă
Spanning Tree
IEEE 802.1D: Protocolul Spanning Tree
IEEE 802.1s: Multiple Spanning Tree Protocol (MSTP)
Numărul de instanțe MSTP acceptate: 64
Numărul de instanțe VLAN Spanning Tree Protocol (VSTP) acceptate: 253
IEEE 802.1w: reconfigurare rapidă a protocolului Spanning Tree
Agregare de legături
IEEE 802.3ad: Link Aggregation Control Protocol
Suport 802.3ad (LACP):
Numărul de GAL-uri acceptate: 128
Numărul maxim de porturi per LAG: 8
Algoritm de partajare a încărcării LAG-trafic prin punte sau direcționat (unicast sau multicast):
IP: IP S/D
TCP/UDP: S/D IP, S/D Port
Non-IP: S/D MAC
Suport porturi etichetate în LAG
Caracteristici de nivel 3: IPv4
Numărul maxim de intrări ARP: 4.000
Numărul maxim de rute IPv4 unicast în hardware: 1.000 de prefixe; 7.800 de rute gazdă
Numărul maxim de rute IPv4 multicast în hardware: 3.200 rute multicast
Protocoale de rutare: RIPv1/v2, OSPF, BGP, IS-IS
Dirijare statică
Politica de rutare
Detectarea redirecționării bidirecționale (BFD)
Redundanță L3: Virtual Router Redundancy Protocol (VRRP)
VRF-Lite
Caracteristici de nivel 3: IPv6
Numărul maxim de intrări pentru descoperirea vecinilor (ND): 3.000
Numărul maxim de rute IPv6 unicast în hardware: 1.000 de prefixe; 3.800 de rute gazdă
Numărul maxim de rute IPv6 multicast în hardware: 1.650 rute multicast
Protocoale de rutare: RIPng, OSPFv3, IPv6, IS-IS
Dirijare statică
Liste de control al accesului (ACL) (filtre Junos OS Firewall)
Intrări ACL (ACE) în hardware per sistem:
Intrare ACL bazată pe -port (PACL): 510
Intrare ACL (VACL) bazată pe VLAN-: 510
Intrare ACL (RACL) bazată pe router: 510
Ieșire ACL bazată pe -port (PACL): 510
Ieșire ACL (VACL) bazată pe VLAN{0}: 255
Ieșire prin RACL: 510
Contor ACL pentru pachetele refuzate
Contor ACL pentru pachetele permise
Posibilitatea de a adăuga/elimina/modifica intrări ACL în mijlocul listei (editare ACL)
L2-L4 ACL
Securitate acces
Bazat pe portul 802.1X-
802.1X suplicanți multipli
802.1X cu atribuire VLAN
802.1X cu acces bypass de autentificare (pe baza adresei MAC a gazdei)
802.1X cu suport VoIP VLAN
ACL dinamic 802.1X bazat pe atributele RADIUS
Tipuri de protocol de autentificare extensibil (EAP) acceptate 802.1X: Message Digest 5 (MD5), Transport Layer Security (TLS), TLS tunelat (TTLS), Protocolul de autentificare extensibil protejat (PEAP)
Autentificare MAC (RADIUS)
Protecția DoS a planului de control
Funcționalitate Radius peste IPv6 pentru autentificare, autorizare și contabilitate (AAA)
Snooping DHCPv6
Descoperirea vecinilor IPv6
Garda sursă IPv6
Protecție pentru reclame pentru router IPv6 (RA).
Inspecție IPv6 pentru descoperirea vecinilor
Disponibilitate ridicată
GRES pentru redirecționarea fără hit de layer 2 și protocoale de nivel 3 la failover-ul RE
Repornire grațioasă a protocolului (OSPF, BGP)
Redirecționare fără hit de stratul 2 la failover-ul RE
Conexiune non-stop: LACP, xSTP
Rutare non-stop: PIM, OSPF v2 și v3, RIP v2, RIPng, BGP, BGPv6, IS-IS, IGMP v1, v2, v3
Calitatea Serviciului
L2 QoS
L3 QoS
Poliție de intrare: 1 rata 2 culori
Cozi hardware per port: 12 (8 unicast + 4 multicast)
Metode de programare (ieșire): prioritate strictă (SP), deficit ponderat round-robin (WDRR)
802.1p, punct de cod DiffServ (DSCP)/încredere și marcare a priorității IP
Criterii de clasificare L2-L4: interfață, adresă MAC, Ethertype, 802.1p, VLAN, adresă IP, precedență DSCP/IP, numere de porturi TCP/UDP și multe altele
Capacități de evitare a congestionării: căderea cozii, detectarea timpurie aleatorie ponderată (WRED)
Multicast
IGMP: v1, v2, v3
Snooping IGMP
Snooping Multicast Listener Discovery (MLD).
Protocol Independent Multicast-Sparse Mode (PIM-SM), PIM Source-Specific Mode (PIM-SSM), PIM Dense Mode (PIM-DM)
Platforme de management și analiză
Juniper Mist Wired Assurance pentru campus
Managementul dispozitivelor și operațiunile
Junos OS CLI
Management în afara-din-bandă: serial; Ethernet 10/100/1000BASE-T
Configurație de salvare
Revenire la configurare
Derularea imaginii
RMON (RFC2819) grupele 1, 2, 3, 9
Monitorizarea performanței de la distanță
SNMP: v1, v2c, v3
Network Time Protocol (NTP)
Server DHCP
Client DHCP și proxy DHCP
DHCP releu și ajutor
Suport server local DHCP
RAZĂ
TACACS+
SSHv2
Copie securizată
HTTP/HTTP-uri
Soluție DNS (Domain Name System).
Înregistrare sistem
Senzor de temperatura
Backup de configurare prin FTP/copie securizată
RFC-uri acceptate
RFC 768 UDP
RFC 783 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
RFC 854 Client și server Telnet
RFC 894 IP prin Ethernet
RFC 903 RARP
RFC 906 TFTP Bootstrap
RFC 951, 1542 BootP
RFC 1027 Proxy ARP
RFC 1058 RIP v1
RFC 1112 IGMP v1
Cerințe pentru gazdă RFC 1122
RFC 1195 Utilizarea OSI IS-IS pentru rutare în TCP/IP și medii duale (numai transport TCP/IP)
RFC 1256 IPv4 ICMP Router Discovery (IRDP)
RFC 1492 TACACS+RFC 1519 CIDR
RFC 1587 OSPF NSSA Opțiune
RFC 1591 DNS
Cerințe RFC 1812 pentru routerele IPv4
RFC 1981 Path MTU Discovery pentru IPv6
RFC 2030 SNTP, Simple Network Time Protocol
Server HTTP RFC 2068
RFC 2080 RIPng pentru IPv6
Agent de retransmisie RFC 2131 BOOTP/DHCP și server DHCP
Autentificare RFC 2138 RADIUS
RFC 2139 RADIUS Contabilitate
RFC 2154 OSPF cu semnături digitale (parolă, MD-5)
RFC 2236 IGMP v2
RFC 2267 Filtrare de intrare în rețea
RFC 2328 OSPF v2 (mod-margine)
RFC 2338 VRRP
RFC 2362 PIM-SM (mod-margine)
RFC 2370 OSPF Opaque LSA Opțiune
RFC 2453 RIP v2
Specificație RFC 2460 Internet Protocol, versiunea 6 (IPv6).
RFC 2461 Neighbor Discovery pentru IP versiunea 6 (IPv6)
RFC 2463 Internet Control Message Protocol (ICMPv6) pentru specificația Internet Protocol Version 6 (IPv6)
RFC 2464 Transmiterea pachetelor IPv6 prin rețele Ethernet
RFC 2474 DiffServ Precedență, inclusiv 12 cozi/port
RFC 2475 DiffServ Funcții de bază și router Edge
RFC 2526 Adrese rezervate pentru subrețea IPv6 Anycast
RFC 2597 DiffServ Assured Forwarding (AF)
RFC 2598 DiffServ Redirecționare accelerată (EF)
RFC 2740 OSPF pentru IPv6
RFC 2925 MIB pentru Remote Ping, Trace
RFC 3176 sFlow
RFC 3376 IGMP v3
Selectarea adresei implicite RFC 3484 pentru Protocolul Internet versiunea 6 (IPv6)
Arhitectura de adresare a protocolului Internet RFC 3513 versiunea 6 (IPv6).
RFC 3569 draft-ietf-ssm-arch-06.txt PIM-SSM Multicast specific sursei PIM
Suport RFC 3579 RADIUS EAP pentru 802.1x
RFC 6614 RadSec
RFC 3618 Multicast Source Discovery Protocol (MSDP)
RFC 3623 OSPF Repornire grațioasă
RFC 4213 Mecanisme de tranziție de bază pentru gazde și routere IPv6
RFC 4291 Arhitectura de adresare IPv6
RFC 4443 ICMPv6 pentru specificația IPv6
Servicii de snooping RFC 4541 IBMP și MLD
Autentificare RFC 4552 OSPFv3
RFC 4861 Neighbor Discovery pentru IPv6
RFC 4862 IPv6 Configurare automată a adresei fără stat
RFC 4915 MT-OSPF
RFC 5095 Deprecierea antetelor de rutare de tip 0
RFC 5176 Extensii de autorizare dinamică la RADIUS
RFC 5798 VRRPv3 pentru IPv6
Draft-ietf-bfd-base-05.txt Detection de redirecționare bidirecțională
Draft-ietf-idr-restart-10.txt Mecanism de repornire grațios
Schiță de-ietf-isis-repornire-02 Repornire semnalizare pentru IS-IS
Draft-ietf-isis-wg-multi-topologie{-11 Multi Topology (MT) Routing în IS-IS pentru BGP
Internet draft-ietf-isis-ipv6-06.txt, rutare IPv6 cu IS-IS
LLDP Media Endpoint Discovery (LLDP{0}}MED), ANSI/ TIA-1057, schiță 08
PIM-DM Draft IETF PIM Dense Mode draft-ietf-idmr-pimdm-05.txt, draft-ietf-pim-dm-new-v2-04.txt
MIB-uri acceptate
RFC 1155 SMI
RFC 1157 SNMPv1
RFC 1212, RFC 1213, RFC 1215 MIB-II, Ethernet-Ca MIB și TRAP-uri
RFC 1493 Bridge MIB
RFC 1643 Ethernet MIB
RFC 1657 BGP-4 MIB
RFC 1724 RIPv2 MIB
RFC 1850 OSPFv2 MIB
RFC 1905 RFC 1907 SNMP v2c, SMIv2 și MIB revizuit-II
RFC 2011 SNMPv2 pentru protocolul Internet folosind SMIv2
RFC 2012 SNMPv2 pentru protocolul de control al transmisiei folosind SMIv2
RFC 2013 SNMPv2 pentru protocolul de datagramă utilizator care dă în judecată SMIv2
RFC 2096 IPv4 Tabel de redirecționare MIB
Pachete de aplicații de sistem RFC 2287 MIB
RFC 2570–2575 SNMPv3, securitate bazată pe utilizator, criptare și autentificare
RFC 2576 Coexistență între SNMP Versiunea 1, Versiunea 2 și Versiunea 3
RFC 2578 SNMP Structura MIB a informațiilor de management
RFC 2579 SNMP Convenții textuale pentru SMIv2
RFC 2665 Ethernet-interfață MIB similară
RFC 2787 VRRP MIB
RFC 2819 RMON MIB
RFC 2863 MIB de grup de interfețe
MIB de interfață RFC 2863
RFC 2922 LLDP MIB
RFC 2925 Ping/Traceroute MIB
RFC 2932 IPv4 Multicast MIB
MIB de aplicație RFC 3413 SNMP
RFC 3414 Model de securitate bazat pe utilizator-pentru SNMPv3
Modelul de control al accesului bazat pe vizualizarea RFC 3415-pentru SNMP
RFC 3621 PoE-MIB (numai comutatoare PoE)
RFC 4188 STP și extensii MIB
RFC 4363 Definiții ale obiectelor gestionate pentru poduri cu clase de trafic, filtrare multicast și extensii VLAN
Suport MIB RFC 5643 OSPF v3
Draft – blumenthal – aes – usm - 08
Draft – reeder - snmpv3 – usm - 3desede -00
Schiță-ietf-bfd-mib-02.txt
Schiță-ietf-idmr-igmp-mib-13
Schiță-ietf-idmr-pim-mib-09
Draft-ietf-idr-bgp4-mibv2-02.txt – MIB BGP-4 îmbunătățit
Draft-ietf-isis-wg-mib-07
Depanare
Depanare: CLI prin consolă, Telnet sau SSH
Diagnosticare: Afișați și depanați comanda, statistici
Oglindirea traficului (port)
Oglindirea traficului (VLAN)
Instrumente IP: ping și urmărire extinse
Juniper Networks comite și rollback
Monitorizarea traficului
Oglindirea bazată{0}}ACL
Oglindirea porturilor de destinație pe sistem: 4
Monitorizarea portului LAG
Porturi de destinație multiple monitorizate la 1 oglindă (N:1)
Numărul maxim de sesiuni de oglindire: 4
Oglindire către destinația de la distanță (peste L2): 1 VLAN de destinație
Tag-uri populare: comutator ethernet ex4000-48t, furnizori, en-gros, ieftin, pret











